Drupal

SA-2008-073 – Drupal core – Multiple vulnerabilities

  • Advisory ID: DRUPAL-SA-2008-073
  • Project: Drupal core
  • Versions: 5.x and 6.x
  • Date: 2008-December-10
  • Security risk: Moderately Critical
  • Exploitable from: Remote
  • Vulnerability: Multiple vulnerabilities

No comments yet.

Add your response

You must be logged in to post a comment.